MT 4.2xではてな認証APIプラグインを使うには

11/25/2008, 1:52:00 AM
どうも御無沙汰しております。コメントでご指摘を受けて気がついたのですが、MT 4.2xだとはてな認証APIプラグインが動いていませんでした。すいません。4.2x用に修正したものをこちらに置いておきましたので、差し替えてご利用ください。コメントでご指摘くださった方、ありがとうございました。